خانه هوشمند BMS
خانه هوشمند BMS مانیتور Akuvox مدل S562
آکووکس
مانیتور Akuvox مدل S562

قیمت مانیتور Akuvox مدل S562 از لیست قیمت آکووکس

استعلام قیمت عمده این کالا
تماس با کارشناس فروش
راهنمای خرید خانه هوشمند BMS

مانیتور Akuvox مدل S562

تاچ پنل جدید آووکس S562 محصول 2023

جایگزین C313N

 


پرچمدار تاچ پنل های آکووکس

مانیتور Akuvox مدل S562 یکی از پر طرفدارترین محصولات برند آکووکس می باشد.

سری S562-S563-S564-S565-S566-S567

مشخصات فنی مانیتور Akuvox مدل S562

Touch Screen DisplayAkuvox S562
 Display Mode Normally white, Transmissive
 LCD Size 7inch (Diagonal)  Resolution 1024×600
 Contrast ratio 600 1
 Luminance 250 cd/m²  Viewing Angle 50° Left, 50° Right,
40° Upper, 50° Lower  Touch Screen Projected capacitive
Audio
 SIP v1 (RFC2543), SIP v2 (RFC3261)  Narrowband audio codec G.711a, G.711μ, G.729
 Broadband audio codec G.722
 DTMF Out-of-band DTMF (RFC2833), SIP Info
 Echo Cancellation
Networking
 Protocols support IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Deployment & Maintenance
 Auto-Provisioning
 Web management portal  Web-based packet dump
 Configuration backup / restore
 Firmware upgrade
 System logs (include door access logs)
Akuvox_190917_V2.
0
 Villas
 Apartment complexes
 Home automation systems
 Modern interiors
Application Scenario
Video
 Streaming

ابعاد و سیستم عامل مانیتور Akuvox مدل S562

مشحصات مربوط به صدای تاچ پنل Akuvox

اینترکام و مانیتور Akuvox

محصولات آکووکس Akuvox

لیست خانه هوشمند BMS آکووکس Akuvox

نمایندگی آکووکس در لاله زار

فروش اینترنتی محصولات نمایندگی آکووکسدر لاله زار

  • امکان فراهم کردن این محصول از برندهای دیگر وجود دارد.

بررسی و مشخصات مانیتور Akuvox مدل S562

مانیتور Akuvox مدل S562 یکی از محصولات پرکابرد برند آکووکس است که در زمینه تولید و عرضه خانه هوشمند BMS فعال است. و نیز آکووکس می باشد.


هوشمند سازی خانه و خانه هوشمند در ایران